X

XSS

Développement parlant..., En bref..., La boîte à menthol..., Open Source, Surfez léger...
WordPress 2.6.5 corrige une faille XSS…
25 novembre 2008 à 22:18 0
A quelques jours de la sortie officielle de WordPress 2.7, une version 2.6.5 vient d'être livrée... Celle-ci corrige un problème de sécurité ainsi que trois légers bugs. Notez qu'il n'y a pas de version 2.6.4 et qu'il n'y en aura jamais. Ceci dans l'unique but d'éviter la confusion avec la version corrompue qui circulait sur la toile...
LIRE LA SUITE...